<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fionaverdouw.wordpress.com/xmlrpc.php">

<title>Seeing Red. And White and Blue. &#8211; extra | ordinary</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Source Sans Pro",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Source Sans Pro",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="extra | ordinary &raquo; Feed" href="https://fionaverdouw.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="extra | ordinary &raquo; Comments Feed" href="https://fionaverdouw.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="extra | ordinary &raquo; Seeing Red. And White and&nbsp;Blue. Comments Feed" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/I2RAJ6oPxW7bRjMG6LXQL4e8dEjWK4aVpm3t6e2GKQgef0CegLKLLxnqGKepAgsk6nH+mo2Y+wH/M2QEZekxR6kE8p41cuWA+PmFsZctgXFDS7Z3WYcSypyjToiBsrUSHVGR7GMXmRS1tV/7aTbBGVSqOyCxKJZtJpK4Y7XKFWl5ZM0MRfm9W1IIPyRaa383m5moFMSswMuEkZ+A0O1yEd7pV9eV8aqr6WvcPqJqmCg==' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGAYV9UH8lqzLaqVtytJR9vfW+TBEGL6dm+RwIVgzWEmFU8Hy4MiKee7RUeFKC45tpWhVVwKqrBL52AYH3Dd9sqhlCQw1W4k/Spwhh9n5pFj94LjVNC7kJoob/aOpWE8BIg+ewLdD/RTvuY4FglgqXtJXgDGQn/bUifsgrqFb/7LFt3SPt86crsZczp15vgCyW4Lt' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fionaverdouw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rolling in it' href='https://fionaverdouw.wordpress.com/2017/02/16/rolling-in-it/' />
<link rel='next' title='Practice makes Progress' href='https://fionaverdouw.wordpress.com/2017/03/02/practice-makes-progress/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/" />
<link rel='shortlink' href='http://wp.me/p7LJu7-K7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Seeing Red. And White and Blue." />
<meta property="og:url" content="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/" />
<meta property="og:description" content="Sometimes, what starts out as a good idea ends up being not so excellent after all. Such was the lesson I learned this week, when I raided my crockery cupboard and thought I&#8217;d go all hero on …" />
<meta property="article:published_time" content="2017-02-24T05:07:57+00:00" />
<meta property="article:modified_time" content="2017-02-24T05:07:57+00:00" />
<meta property="og:site_name" content="extra | ordinary" />
<meta property="og:image" content="https://fionaverdouw.files.wordpress.com/2017/02/rwb_feature.gif?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://fionaverdouw.files.wordpress.com/2017/02/rwb_feature.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f2daa6ab1a70593d9b5e1fa87553606c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f2daa6ab1a70593d9b5e1fa87553606c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f2daa6ab1a70593d9b5e1fa87553606c?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://fionaverdouw.wordpress.com/osd.xml" title="extra &#124; ordinary" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fdfbfc" />
<meta name="application-name" content="extra | ordinary" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="GETTING MY ART INTO GEAR : an experiment." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fionaverdouw.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f2daa6ab1a70593d9b5e1fa87553606c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Seeing Red. And White and&nbsp;Blue. | extra | ordinary on WordPress.com" />
<meta name="description" content="Sometimes, what starts out as a good idea ends up being not so excellent after all. Such was the lesson I learned this week, when I raided my crockery cupboard and thought I&#039;d go all hero on cups and saucers and over-sized soup mugs. Being particularly over-confident, I thought I&#039;d be clever and use multiple shades of&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://fionaverdouw.files.wordpress.com/2016/08/cropped-blogheader2_2560x6403.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: scroll;
													background-position: center;
							}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fdfbfc; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'fionaverdouw.wordpress.com',
				pageURL: 'https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2859 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://fionaverdouw.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="225" src="https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png?w=300" class="site-logo attachment-gateway-site-logo" alt="" data-size="gateway-site-logo" srcset="https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png?w=300 300w, https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png?w=150 150w, https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png 567w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="138" data-permalink="https://fionaverdouw.wordpress.com/bloglogo_rev-2/" data-orig-file="https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png" data-orig-size="567,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BlogLogo_rev" data-image-description="" data-medium-file="https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png?w=300" data-large-file="https://fionaverdouw.files.wordpress.com/2016/08/bloglogo_rev2.png?w=567" /></a>
			<h1 class="site-title"><a href="https://fionaverdouw.wordpress.com/" rel="home" alt="extra | ordinary">extra | ordinary</a></h1>
			<h2 class="site-description">GETTING MY ART INTO GEAR : an experiment.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Home</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fionaverdouw.wordpress.com/about/">About</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fionaverdouw.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-2859" class="post-2859 post type-post status-publish format-standard has-post-thumbnail hentry category-my-art-progress category-ordinary-things tag-apple tag-art tag-background tag-blue tag-composition tag-cups tag-learning tag-painting tag-pattern tag-red tag-saucers tag-still-life tag-white">

	<header class="entry-header">
		<h3 class="entry-title">Seeing Red. And White and&nbsp;Blue.</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-24T05:07:57+00:00">February 24, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://fionaverdouw.wordpress.com/author/fionaverdouw/">fiverdouw</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Sometimes, what starts out as a good idea ends up being not <em>so</em> excellent after all. Such was the lesson I learned this week, when I raided my crockery cupboard and thought I&#8217;d go all hero on cups and saucers and over-sized soup mugs.</p>
<p>Being particularly over-confident, I thought I&#8217;d be clever and use multiple shades of red, white and blue.</p>
<p>After three painting sessions, I&#8217;m not finished with it, and I&#8217;m also ready to go back to building my skills with simpler work.</p>
<p>Having realised (too late) that the composition lacks dynamics with the colour and scale of objects too evenly spread, I jumped onto Photoshop to have a play. Here&#8217;s a picture summary for you.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:114810615,&quot;permalink&quot;:&quot;https:\/\/fionaverdouw.wordpress.com\/2017\/02\/24\/seeing-red-and-white-and-blue\/&quot;,&quot;likes_blog_id&quot;:114810615}' > <div class="gallery-row" style="width: 748px; height: 497px;" data-original-width="748" data-original-height="497" > <div class="gallery-group images-1" style="width: 375px; height: 497px;" data-original-width="375" data-original-height="497" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/rwb_underpainting/" border="0" itemprop="url"> <meta itemprop="width" content="371"> <meta itemprop="height" content="493"> <img data-attachment-id="2879" data-orig-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_underpainting.png" data-orig-size="1000,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rwb_underpainting" data-image-description="" data-medium-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_underpainting.png?w=226" data-large-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_underpainting.png?w=748" src="https://i1.wp.com/fionaverdouw.files.wordpress.com/2017/02/rwb_underpainting.png?w=371&#038;h=493&#038;crop&#038;ssl=1" width="371" height="493" data-original-width="371" data-original-height="493" itemprop="http://schema.org/image" title="rwb_underpainting" alt="Underpainting : Argh – those ellipses!" style="width: 371px; height: 493px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Underpainting : Argh – those ellipses! </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 373px; height: 497px;" data-original-width="373" data-original-height="497" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/rwb_whitebg/" border="0" itemprop="url"> <meta itemprop="width" content="369"> <meta itemprop="height" content="493"> <img data-attachment-id="2880" data-orig-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_whitebg.png" data-orig-size="1000,1336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rwb_whitebg" data-image-description="" data-medium-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_whitebg.png?w=225" data-large-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_whitebg.png?w=748" src="https://i1.wp.com/fionaverdouw.files.wordpress.com/2017/02/rwb_whitebg.png?w=369&#038;h=493&#038;crop&#038;ssl=1" width="369" height="493" data-original-width="369" data-original-height="493" itemprop="http://schema.org/image" title="rwb_whitebg" alt="White background is diluting the effect of white crockery..." style="width: 369px; height: 493px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> White background is diluting the effect of white crockery&#8230; </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="748" data-carousel-extra='{&quot;blog_id&quot;:114810615,&quot;permalink&quot;:&quot;https:\/\/fionaverdouw.wordpress.com\/2017\/02\/24\/seeing-red-and-white-and-blue\/&quot;,&quot;likes_blog_id&quot;:114810615}' > <div class="gallery-row" style="width: 748px; height: 498px;" data-original-width="748" data-original-height="498" > <div class="gallery-group images-1" style="width: 374px; height: 498px;" data-original-width="374" data-original-height="498" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/rwb_initialpshop/" border="0" itemprop="url"> <meta itemprop="width" content="370"> <meta itemprop="height" content="494"> <img data-attachment-id="2877" data-orig-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_initialpshop.png" data-orig-size="1000,1337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rwb_initialpshop" data-image-description="" data-medium-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_initialpshop.png?w=224" data-large-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_initialpshop.png?w=748" src="https://i0.wp.com/fionaverdouw.files.wordpress.com/2017/02/rwb_initialpshop.png?w=370&#038;h=494&#038;crop&#038;ssl=1" width="370" height="494" data-original-width="370" data-original-height="494" itemprop="http://schema.org/image" title="rwb_initialpshop" alt="Dark background improves things" style="width: 370px; height: 494px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Dark background improves things </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 374px; height: 498px;" data-original-width="374" data-original-height="498" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/rwb_finalpshop/" border="0" itemprop="url"> <meta itemprop="width" content="370"> <meta itemprop="height" content="494"> <img data-attachment-id="2878" data-orig-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_finalpshop.png" data-orig-size="694,926" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rwb_finalpshop" data-image-description="" data-medium-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_finalpshop.png?w=225" data-large-file="https://fionaverdouw.files.wordpress.com/2017/02/rwb_finalpshop.png?w=694" src="https://i1.wp.com/fionaverdouw.files.wordpress.com/2017/02/rwb_finalpshop.png?w=370&#038;h=494&#038;crop&#038;ssl=1" width="370" height="494" data-original-width="370" data-original-height="494" itemprop="http://schema.org/image" title="rwb_finalpshop" alt="A dark, patterned background creates interest" style="width: 370px; height: 494px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> A dark, patterned background creates interest </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>So it&#8217;s apples and wallpaper coming up next.  At the very least, I&#8217;m hoping to balance things better in the colour department.</p>
<p>Of course, there are aspects that I am happy with, and it&#8217;s been good to stretch myself. Stretching myself is a good idea, but too much stretching and I might just hurt something &#8211; which will be not <em>so</em> excellent after all.</p>
<p>&nbsp;</p>
<hr />
<p>If you&#8217;d like to keep up with my personal painting experiment,consider hitting the <em>Follow</em> button in the margin on the right: You’ll have each new post sent directly through to your inbox.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-437730932" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-437730932');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-437730932",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-437730932'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2859" class="share-facebook sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2859" class="share-twitter sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2859" class="share-google-plus-1 sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2859" class="share-pinterest sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2859" class="share-linkedin sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Seeing%20Red.%20And%20White%20and%20Blue. https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114810615-2859-5925beeee5d31' data-src='//widgets.wp.com/likes/#blog_id=114810615&amp;post_id=2859&amp;origin=fionaverdouw.wordpress.com&amp;obj_id=114810615-2859-5925beeee5d31' data-name='like-post-frame-114810615-2859-5925beeee5d31'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://fionaverdouw.wordpress.com/category/my-art-progress/" rel="category tag">My Art Progress</a>, <a href="https://fionaverdouw.wordpress.com/category/ordinary-things/" rel="category tag">Ordinary Things</a></span><span class="tags-links">Tagged <a href="https://fionaverdouw.wordpress.com/tag/apple/" rel="tag">apple</a>, <a href="https://fionaverdouw.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://fionaverdouw.wordpress.com/tag/background/" rel="tag">background</a>, <a href="https://fionaverdouw.wordpress.com/tag/blue/" rel="tag">blue</a>, <a href="https://fionaverdouw.wordpress.com/tag/composition/" rel="tag">composition</a>, <a href="https://fionaverdouw.wordpress.com/tag/cups/" rel="tag">cups</a>, <a href="https://fionaverdouw.wordpress.com/tag/learning/" rel="tag">Learning</a>, <a href="https://fionaverdouw.wordpress.com/tag/painting/" rel="tag">Painting</a>, <a href="https://fionaverdouw.wordpress.com/tag/pattern/" rel="tag">pattern</a>, <a href="https://fionaverdouw.wordpress.com/tag/red/" rel="tag">red</a>, <a href="https://fionaverdouw.wordpress.com/tag/saucers/" rel="tag">saucers</a>, <a href="https://fionaverdouw.wordpress.com/tag/still-life/" rel="tag">still-life</a>, <a href="https://fionaverdouw.wordpress.com/tag/white/" rel="tag">white</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fionaverdouw.wordpress.com/2017/02/16/rolling-in-it/" rel="prev">Rolling in it</a></div><div class="nav-next"><a href="https://fionaverdouw.wordpress.com/2017/03/02/practice-makes-progress/" rel="next">Practice makes Progress</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>Seeing Red. And White and&nbsp;Blue.</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-83" class="comment byuser comment-author-crosscountrylifeblog even thread-even depth-1 highlander-comment">
			<article id="div-comment-83" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bed41b810c40937d1060538ea01cb1b4?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://crosscountrylifeblog.wordpress.com' rel='external nofollow' class='url'>crosscountrylifeblog</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/#comment-83">
							<time datetime="2017-05-24T13:11:37+00:00">
								May 24, 2017 at 1:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow, magnificent!</p>
<p id="comment-like-83" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?like_comment=83&#038;_wpnonce=588015e395" class="comment-like-link needs-login" rel="nofollow" data-blog="114810615"><span>Like</span></a><span id="comment-like-count-83" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?replytocom=83#respond' onclick='return addComment.moveForm( "div-comment-83", "83", "respond", "2859" )' aria-label='Reply to crosscountrylifeblog'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-60" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-60" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e114c9293c2abb3c7bbca65f8b00c990?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1343299413/' rel='external nofollow' class='url'>Elizabeth Barsham</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/#comment-60">
							<time datetime="2017-02-24T11:38:09+00:00">
								February 24, 2017 at 11:38 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great exercise, Fiona. Try adding touches of red to the blue shadows on the white cups. Photoshop&#8217;s a great tool &#8211; use it a lot for planning composition, solving half-finished-painting problems</p>
<p id="comment-like-60" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?like_comment=60&#038;_wpnonce=da3ebc79a1" class="comment-like-link needs-login" rel="nofollow" data-blog="114810615"><span>Like</span></a><span id="comment-like-count-60" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?replytocom=60#respond' onclick='return addComment.moveForm( "div-comment-60", "60", "respond", "2859" )' aria-label='Reply to Elizabeth Barsham'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-61" class="comment byuser comment-author-fionaverdouw bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-61" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e1883fe26b8ff577f53692bb19160125?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://fionaverdouw.wordpress.com' rel='external nofollow' class='url'>fiverdouw</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/#comment-61">
							<time datetime="2017-02-24T13:26:54+00:00">
								February 24, 2017 at 1:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks so much for your feedback Elizabeth &#8211; I really value any advice from creative experts like you out there. Will post the completed painting so you can see what I managed to make of it!</p>
<p id="comment-like-61" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?like_comment=61&#038;_wpnonce=50ab1ecb6b" class="comment-like-link needs-login" rel="nofollow" data-blog="114810615"><span>Like</span></a><span id="comment-like-count-61" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/?replytocom=61#respond' onclick='return addComment.moveForm( "div-comment-61", "61", "respond", "2859" )' aria-label='Reply to fiverdouw'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/seeing-red-and-white-and-blue/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://fionaverdouw.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c026d42b59" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/seeing-red-and-white-and-blue/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffionaverdouw.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac4a5e3135" /></p>
<input type="hidden" name="genseq" value="1495645934" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="text-1" class="widget widget_text"><h1 class="widget-title">A SMALL DISCLAIMER&#8230;</h1>			<div class="textwidget"><p>Welcome to what's sure to be a rough ride. Bareback riding with Lego in your pockets, on a horse that only trots kind of rough. </p>
<p>This blog documents my first foray into really getting to grips with painting, as I set myself the task of creating an exhibition-worthy body of work within a twelve month period. I am not actually a painter, and I have never blogged. Don't say I didn't warn you.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Want new posts in your Inbox?</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 311 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="114810615"/>
						<input type="hidden" name="source" value="https://fionaverdouw.wordpress.com/2017/02/24/seeing-red-and-white-and-blue/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="beebe01ee5" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://fionaverdouw.wordpress.com" data-blog="https://fionaverdouw.wordpress.com" data-lang="en" data-show-blog-name="false">Follow extra | ordinary on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BUQIej1lPvc/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18513180_1410843152305229_5101287216152313856_n.jpg" width="640" height="640" alt="It&#039;s prime time! Mass priming session on my dining table this morning. It&#039;s good to have a job every now and then that doesn&#039;t involve any real thought processes. And I&#039;ve found a use for the wooden block set that my kids have outgrown (mini drying platforms prevent the boards sticking to the newspaper beneath) - bonus!
.
.
.
#gettingmyartintogear #priming #gesso #myart #beprepared #paint #painter #painting #instaart #art" title="It&#039;s prime time! Mass priming session on my dining table this morning. It&#039;s good to have a job every now and then that doesn&#039;t involve any real thought processes. And I&#039;ve found a use for the wooden block set that my kids have outgrown (mini drying platforms prevent the boards sticking to the newspaper beneath) - bonus!
.
.
.
#gettingmyartintogear #priming #gesso #myart #beprepared #paint #painter #painting #instaart #art" /></a>
<a href="https://www.instagram.com/p/BUONNULFHir/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.136.1100.1100/18513573_175949846265531_1524718677184741376_n.jpg" width="640" height="640" alt="This pumpkin brought back a whole lot of ordinary memories... have a read about it on my blog at fionaverdouw@wordpress.com
.
Carve it up - 20cm x 25cm (8x10&quot;) oil painting on canvas
.
.
.
#art #gettingmyartintogear #oils #oilpainting #oiloncanvas #tasmanianmade #tasmanianart #vegetables #pumpkin #orange #gettingmyartintogear #ordinarythings #painting #painter #carveouttimeforart #makearteveryday #interiorinspo #instaart #artforthehome #paintingoftheday #artsy #stilllife #undertheknife" title="This pumpkin brought back a whole lot of ordinary memories... have a read about it on my blog at fionaverdouw@wordpress.com
.
Carve it up - 20cm x 25cm (8x10&quot;) oil painting on canvas
.
.
.
#art #gettingmyartintogear #oils #oilpainting #oiloncanvas #tasmanianmade #tasmanianart #vegetables #pumpkin #orange #gettingmyartintogear #ordinarythings #painting #painter #carveouttimeforart #makearteveryday #interiorinspo #instaart #artforthehome #paintingoftheday #artsy #stilllife #undertheknife" /></a>
<a href="https://www.instagram.com/p/BUIqmhWlik0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18443171_221349395036008_3563846871606624256_n.jpg" width="640" height="640" alt="&#039;Tea for Me&#039; - 10 x 10cm oil on canvas board .
.
.
#gettingmyartintogear #oilpainting #oils #oiloncanvas #paint #painting #painter #art #instaart #tasmanianart #tasmanianmade #tea #chai #teabag #cup #cupandsaucer #ordinarythings #dregs #cupoftea #timeforanother" title="&#039;Tea for Me&#039; - 10 x 10cm oil on canvas board .
.
.
#gettingmyartintogear #oilpainting #oils #oiloncanvas #paint #painting #painter #art #instaart #tasmanianart #tasmanianmade #tea #chai #teabag #cup #cupandsaucer #ordinarythings #dregs #cupoftea #timeforanother" /></a>
<a href="https://www.instagram.com/p/BT50pJ2FZu0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18380857_101892493722058_8076399173622038528_n.jpg" width="640" height="640" alt="Looking forward to painting something on a marginally larger scale - especially those gutsy oranges!
.
.
#art #painter #oils #instaart #oilpainting #oiloncanvas #pumpkin #wip #underpainting #orange #hoorayforautumn #gettingmyartintogear" title="Looking forward to painting something on a marginally larger scale - especially those gutsy oranges!
.
.
#art #painter #oils #instaart #oilpainting #oiloncanvas #pumpkin #wip #underpainting #orange #hoorayforautumn #gettingmyartintogear" /></a>
<a href="https://www.instagram.com/p/BTK2tsAlqpV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18014004_1728080714155995_8487232801442103296_n.jpg" width="640" height="640" alt="Camping lakeside. Drawing landscapes and outdoor scenes is so much harder than painting objects... especially when the best part of what you&#039;re trying to capture are the colours!
.
.
#waterviews #drawing #gettingmyartintogear #art #instaart #tasmania #tasmanianmade #sketch #launceston #trees #shed #lakeside #missingthecolours" title="Camping lakeside. Drawing landscapes and outdoor scenes is so much harder than painting objects... especially when the best part of what you&#039;re trying to capture are the colours!
.
.
#waterviews #drawing #gettingmyartintogear #art #instaart #tasmania #tasmanianmade #sketch #launceston #trees #shed #lakeside #missingthecolours" /></a>
<a href="https://www.instagram.com/p/BTDTjaQl6Ih/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17882995_1312015392168055_5624314623923585024_n.jpg" width="640" height="640" alt="Holidays mean the easel gets a rest and the sketch pad comes out. Here&#039;s a wee snapshot of a beautiful corner of the world the locals just call &#039;Bruny&#039;. .
.
.
#sketch #instaart #drawing #art #tasmanianart #tasmanianmade #tasmania #brunyisland #waterviews #gettingmyartintogear #shack" title="Holidays mean the easel gets a rest and the sketch pad comes out. Here&#039;s a wee snapshot of a beautiful corner of the world the locals just call &#039;Bruny&#039;. .
.
.
#sketch #instaart #drawing #art #tasmanianart #tasmanianmade #tasmania #brunyisland #waterviews #gettingmyartintogear #shack" /></a>
</div>
</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">I&#8217;ve been Discovered!</h1><div style="overflow:hidden;"><figure style="width: 150px" class="wp-caption alignleft"><a href="https://discover.wordpress.com/"><img src="https://fionaverdouw.files.wordpress.com/2017/02/discover-badge-circle.png?w=150&amp;h=150" width="150" height="150" /></a><figcaption class="wp-caption-text">My blog was chosen to feature on WordPress Discover! Click here to see note-worthy blogs that I&#039;m not responsible for.</figcaption></figure></div>
</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">PREVIOUSLY on extra | ordinary:</h1>		<ul>
			<li><a href='https://fionaverdouw.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://fionaverdouw.wordpress.com/2016/08/'>August 2016</a></li>
		</ul>
		</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bed41b810c40937d1060538ea01cb1b4">
	</div>
	<div class="grofile-hash-map-e114c9293c2abb3c7bbca65f8b00c990">
	</div>
	<div class="grofile-hash-map-e1883fe26b8ff577f53692bb19160125">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fionaverdouw.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fionaverdouw.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"https:\/\/fionaverdouw.wordpress.com\/","postID":"2859","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114810615" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fionaverdouw.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="extra | ordinary" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e75e5f03d" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/seeing-red-and-white-and-blue/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fionaverdouw.wordpress.com\/2017\/02\/24\/seeing-red-and-white-and-blue\/":2859};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/24/seeing-red-and-white-and-blue/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114810615","siteName":"extra | ordinary","siteURL":"http:\/\/fionaverdouw.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f2daa6ab1a70593d9b5e1fa87553606c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fionaverdouw.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/fionaverdouw.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"620ed2e0d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"beebe01ee5\" \/>","referer":"https:\/\/fionaverdouw.wordpress.com\/2017\/02\/24\/seeing-red-and-white-and-blue\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fionaverdouw.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F","postID":"2859","shortlink":"http:\/\/wp.me\/p7LJu7-K7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fionaverdouw.wordpress.com\/2859","statsLink":"https:\/\/wordpress.com\/stats\/post\/2859\/fionaverdouw.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 311 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/fionaverdouw.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fionaverdouw.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bb5a9e8052","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/fionaverdouw.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffionaverdouw.wordpress.com%2F2017%2F02%2F24%2Fseeing-red-and-white-and-blue%2F","blog_id":"114810615","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=114810615&v=wpcom&tz=0&user_id=0&subd=fionaverdouw","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1ugzAMfKGlaatq035MexYTDBjytTiB8fZLtJbBVqHul+3z3cWO5eSFcjaijbJnWeNICv3noecnuWqZJLxOLVmWmgZk+ZEwYQe21hh2yMoZkyHxLeqLupI8kcf/iDbAb2Hs0GSaT5VsIeIEc5Fc08fIFkbKJTn7GJ8H8nkYO4jGqcSioeXDyCqd6u3YAb2eD4b+uK92hjr3RQVBGuCIIWfCjRgCFbMF23NQZYHisGT3hmL/M8ca7/NFw3wNhzXr3oUguMSoZY/RgxrEDdjRRNJYixa0Lu9sqh2VdxxFo4GC5A4C2fYWs+jdvJ0ur+fj8fl0fum/AD6dDE8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "fionaverdouw.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114810615','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'114810615','v':'wpcom','tz':'0','user_id':'0','post':'2859','subd':'fionaverdouw'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9HVFVdWmJMUlosfC9SUTkvenBrMTAlWWRqY3hUa255alU/ejJiUDB5azJtdkxHLHVERkY9U1RdW3RmK1osRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2dodXVqMnRNbGo3fHddZGZZQ0xWfD1zdGhdJVl6JktkaWxDVHgua01aVzlDLWVDbUlEWnguPTYtR2xja3YvOU9VMGJBcF9FRGhhUnJ0PT9BTlJ5a2JidzAsZjA4cmpLY1taMG5vb3pdQm9KST9BPTVGTTVxQSssNEVVPStucHJ0c0dQan5KUmtTLC0='}]);
_stq.push([ 'clickTrackerInit', '114810615', '2859' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.478 seconds
	88831 bytes batcached for 300 seconds
-->
